Загорается ЕPS при 4000

Делимся опытом в вопросах эксплуатации и обслуживания

Модераторы: x-andr, Graff, kofedrom

Сообщение Владимир22 » Вс дек 17, 2017 22:21

Доброго времени суток. Ребят, помогите инфой, машина 3.0 bbj
, автомат, полный привод, 2005г. При интенсивном ускорении на 4000 загорается EPS (желтым), на ручном тоже самое и два пинка (не жёстких), дальнейшего разгона нет. При плавном наборе скорости все ок, передачи переключаются, пинков нет, разгоняется...хз...страшно при обгоне... ЕPS загорается только при интенсивном ускорении, так не горит. При остановке машины тоже лёгкий пинок клювом.
Спасибо всем за ответы, они для меня очень важны.
Владимир22
 
Сообщений: 4
Зарегистрирован: Вс дек 17, 2017 21:38
Автомобиль: Audi A6c6
Имя: Владимир
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение иоан 350 » Вс дек 17, 2017 23:58

Загорается и горит или как скидываете газ тухнет?
И надо бы почитать ошибки так будет проще вам помочь.
иоан 350
 
Сообщений: 230
Зарегистрирован: Вт фев 21, 2017 0:18
Автомобиль: ауди а8 д3 bbg
Имя: Иван
Пункты репутации: 99

Сообщение Владимир22 » Пн дек 18, 2017 11:58

Было два варианта, первый: заглушил/завёл - потухла, второй: скинул газ - потухла. Но выше 4000 не набирает(
Владимир22
 
Сообщений: 4
Зарегистрирован: Вс дек 17, 2017 21:38
Автомобиль: Audi A6c6
Имя: Владимир
Пункты репутации: 0

Сообщение Владимир22 » Пн дек 18, 2017 12:03

Из ошибок ругается на абсорбер...
Затра ещё разок на диагностику, но нужно знать, что может быть, а то на СТО наболтают и того, чего не надо делать...(
Владимир22
 
Сообщений: 4
Зарегистрирован: Вс дек 17, 2017 21:38
Автомобиль: Audi A6c6
Имя: Владимир
Пункты репутации: 0

Сообщение иоан 350 » Вт дек 19, 2017 12:16

Они хоть так хоть так наболтают все ответы это лиш предположения точно никто нескажит без диагностики и осмотра авто.
иоан 350
 
Сообщений: 230
Зарегистрирован: Вт фев 21, 2017 0:18
Автомобиль: ауди а8 д3 bbg
Имя: Иван
Пункты репутации: 99

Сообщение Владимир22 » Пт дек 22, 2017 14:04

Приветствую всех) Свою проблему решил, правда "жил" три дня на СТО. К замене был датчик коленвала, но как позднее выяснилось, не в нем было дело, и старый работал. Где-то среди проводов, долго искали, был повреждённый, нашли, заменили, теперь все ОК) Цена вопроса 3000руб.
Всех с наступающим и не ломайтесь)
Владимир22
 
Сообщений: 4
Зарегистрирован: Вс дек 17, 2017 21:38
Автомобиль: Audi A6c6
Имя: Владимир
Пункты репутации: 0


Вернуться в Обслуживание и эксплуатация С6

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1